Ayuda

Ir abajo

Ayuda

Mensaje por Servii el Vie Ene 07, 2011 9:35 pm

Holaa !!! No sé que habrá pasado pero llevo varias semanas con varios problemas en el foro.

1. Pongo mis datos y tarda 4 min 50 segundos (exactos) en logearme y abrir el foro.

2. Mi sesión queda abierta más de una vez a pesar de darle a Salir (usea, deslogearse)

3. La mitad de los títulos me salen en gris

4. Los copos de nieve a veces se quedan pillados ...

5. Cada vez que visito un tema para leerlo, aparece un espacio vacío como este :


*** de aquí ***










*** hasta aquí ***

(pues eso multiplicado por 16 ... y entonces despues de ese pedazo espacio en blanco ... ya me sale el tema y sus mensajes).



Me preocupa, sobre todo el Login y lo que tarda en cargar, y que la sesión quede abierta >_>


Mi PC:

Windows 7 32 bits, Ram de 6GB, Tarjeta Gráfica 2GB dedicadas, 2 HD, uno de 500GB y otro de 1TB. Pantalla táctil.


Merci !!!

avatar
Servii
Encargado Zona Pangya
Encargado Zona Pangya

Masculino Mensajes : 3768
Edad : 27
Karma : 3
Fecha de inscripción : 15/12/2009
España Polvo estelar 4293
3º SLAR Summer Cup 2010 Participé en el Juego de las Cajas 3º puesto 1T Liga SLAR Participé en las Guild Battles contra Espangya
In game
Nick: Servii
Nivel: Pro

Ver perfil de usuario http://slarclanpangya.forosactivos.com/

Volver arriba Ir abajo

Re: Ayuda

Mensaje por Juanra el Vie Ene 07, 2011 9:40 pm

Lo de los titulitos en gris tambien me pasa

Lo de loguear me loguea solo asi que... xDDD

El resto ni puñetera idea, siento no poder ayudarte Servi, que tengas suerte ^^

_________________


Spoiler:

http://www.slarclan.com/users/1313/14/51/28/avatars/112-15.png


-Es imposible dar marcha atrás pero nunca reprimas el NIÑO que hay en ti,
avatar
Juanra
Moderador
Moderador

Masculino Mensajes : 3473
Edad : 25
Localización : nòicazilacoL
Karma : 2
Fecha de inscripción : 07/12/2009
España Polvo estelar 7122
Participé en el Juego de las Cajas Participé en las Guild Battles contra Espangya
In game
Nick: (e17)Juanra(e54)
Nivel: Senior

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda

Mensaje por Freire27 el Vie Ene 07, 2011 10:39 pm

te digo el supuesto problema...?

Un lag en internet de coj.....
avatar
Freire27
Guild Member
Guild Member

Masculino Mensajes : 566
Edad : 23
Karma : 0
Fecha de inscripción : 20/01/2010
España Polvo estelar 1257
Participé en el Juego de las Cajas
In game
Nick: Freire27(e6)
Nivel: Beginner

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda

Mensaje por andrea el Vie Ene 07, 2011 10:58 pm

a mi me suele pasar eso pero con el movil (excepto lo del login)
avatar
andrea
Guild Member
Guild Member

Femenino Mensajes : 567
Edad : 22
Localización : detras de ti . . . xD
Karma : 5
Fecha de inscripción : 12/10/2010
España Polvo estelar 4214
Participé en el Juego de las Cajas Participé en las Guild Battles contra Espangya
In game
Nick: 1996andrea (e64)
Nivel: Senior

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda

Mensaje por _Namix_ el Sáb Ene 08, 2011 12:50 am

yo creo ke puede ser lo ke t dice freire, pero si se te repite muy amenudo no se ...

_________________
Live your dreams

Never give up
Spoiler:


[size=11]
avatar
_Namix_
Encargado Juegos Online
Encargado Juegos Online

Masculino Mensajes : 5891
Edad : 22
Localización : ¿Andandaré?
Karma : 4
Fecha de inscripción : 14/08/2009
España Polvo estelar 10409
Participé en las Guild Battles contra Espangya
In game
Nick: Namix
Nivel: Pro

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda

Mensaje por CRISTIgirl el Sáb Ene 08, 2011 1:31 pm

Lo de titulitos en gris me he dado cuenta hoy antes de leer este tema, ayer no estaba o al menos a mi me salía todo bien. Ahora miraré a ver que puede ser o sino podría ser un bug de forosactivos de esos que pasan de vez en cuando xD

Sobre lo del login y los copos de nieve será tu ordenador porque a mi con el viejo que va más lento que yo que se me pasa y con el portátil que es bastante nuevo pues no me pasa xD Mejor pon que se te inicie sola la sesión al entrar en el foro, es más fácil, yo lo tengo así ^^

El punto 5 no entiendo a que te refieres o.o

EDIT: titulitos en gris arreglado, se habían cambiado los colores de los vínculos ellos solitos owo xDD (si os sigue saliendo decirlo)

_________________
avatar
CRISTIgirl
Administradora
Administradora

Femenino Mensajes : 4468
Edad : 24
Localización : In your dreams...
Karma : 17
Fecha de inscripción : 05/07/2008
España Polvo estelar 10743
2º puesto 1T Liga SLAR Participé en las Guild Battles contra Espangya
In game
Nick: CRISTIgirl
Nivel: Junior

Ver perfil de usuario http://slarclanpangya.forosactivos.com

Volver arriba Ir abajo

Re: Ayuda

Mensaje por Servii el Sáb Ene 08, 2011 2:32 pm

Los titulos ya no me salen, y los copos parecen no torturarme ...

Lo del punto 5 cuando me suceda, te pasaré captura...

Y mi internet ... es de 6MB ... no sé jajaja bastante bien está xD

avatar
Servii
Encargado Zona Pangya
Encargado Zona Pangya

Masculino Mensajes : 3768
Edad : 27
Karma : 3
Fecha de inscripción : 15/12/2009
España Polvo estelar 4293
3º SLAR Summer Cup 2010 Participé en el Juego de las Cajas 3º puesto 1T Liga SLAR Participé en las Guild Battles contra Espangya
In game
Nick: Servii
Nivel: Pro

Ver perfil de usuario http://slarclanpangya.forosactivos.com/

Volver arriba Ir abajo

Re: Ayuda

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.